• 单页面banner

Mini Audio SIP Intercom Model JSL91-S

Mini Audio SIP Intercom Model JSL91-S

Wehewehe Pōkole:

He intercom leo SIP mini hoʻokahi pihi ʻo JSL91-S me ka ʻōnaehana leo holomua me ka hana hoʻopau leo. Me kona hoʻolālā liʻiliʻi, kūpono ia e hoʻohana ʻia i nā noi he nui e like me ka haukapila, ke kahua kula, nā wahi hiʻohiʻona, He maʻalahi loa nā hiʻohiʻona hoʻohana o JSL91-S, ʻaʻole hiki ke hoʻohui wale ʻia i loko o ka pale kaʻa, akā kūpono pū kekahi me ke kuapo kaula huki intercom lapaʻau.

Hāʻawi ʻo JSL91-S i ka mana kī ʻole a me ka maʻalahi no nā mea hoʻohana e wehe ana i ka puka me ke kī ʻole. Hiki ke wehe mamao ʻia ka puka ma o DTMF inā he laka puka uila. Kākoʻo pū ʻo JSL91-S i hoʻokahi pihi pā no ke kelepona pilikia. He kūpono ia no ka kamaʻilio kaohi a me ka palekana ma o ka pūnaewele e like me ke kauoha a me ka hoʻouna ʻana, nā ʻoihana, nā noi ʻoihana, a pēlā aku.


Nā kikoʻī huahana

Nā Lepili Huahana

Intercom wikiō SIP

He intercom leo SIP mini hoʻokahi pihi ʻo JSL91-S me ka ʻōnaehana leo holomua me ka hana hoʻopau leo. Me kona hoʻolālā liʻiliʻi, kūpono ia e hoʻohana ʻia i nā noi he nui e like me ka haukapila, ke kahua kula, nā wahi hiʻohiʻona, He maʻalahi loa nā hiʻohiʻona hoʻohana o JSL91-S, ʻaʻole hiki ke hoʻohui wale ʻia i loko o ka pale kaʻa, akā kūpono pū kekahi me ke kuapo kaula huki intercom lapaʻau.

Hāʻawi ʻo JSL91-S i ka mana kī ʻole a me ka maʻalahi no nā mea hoʻohana e wehe ana i ka puka me ke kī ʻole. Hiki ke wehe mamao ʻia ka puka ma o DTMF inā he laka puka uila. Kākoʻo pū ʻo JSL91-S i hoʻokahi pihi pā no ke kelepona pilikia. He kūpono ia no ka kamaʻilio kaohi a me ka palekana ma o ka pūnaewele e like me ke kauoha a me ka hoʻouna ʻana, nā ʻoihana, nā noi ʻoihana, a pēlā aku.

Nā hiʻohiʻona huahana

•ʻAno DTMF: I loko‐ʻIkepili Band, RFC2833 a me SIP

•DHCP/Static/PPPoE

•STUN, Mea hoʻopaʻa manawa hālāwai

•Nīnau DNS SRV/ A/NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP ma luna o TLS, SRTP

•Kākoʻo/hoʻihoʻi hoʻonohonoho

•Syslog

•SNMP/TR069

•Pūnaewele hoʻonohonoho‐hoʻokele ma muli o ka hoʻokele

•Hoʻokele Pūnaewele HTTP/HTTPS

•Hoʻolako ponoʻī: FTP/TFTP/HTTP/HTTPS/PnP

•Mea hoʻoulu walaʻau hōʻoluʻolu (CNG)

•ʻIke ʻana i ka hana leo (VAD)

•Kōdeka: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kōkue leo ākea: G.722

•ʻelua‐kahawai leo ala

•Leo HD

•Ka mana mamao URL Hana/URI Hana

•Pane aunoa paʻamau

•Nā hiʻohiʻona kelepona puka

Nā kikoʻī huahana

Pākuʻi SIP Mini pākahi

•Leo HD

•Hoʻopili wikiō

•Ka Hoʻomaopopo ʻana iā ʻoe iho

•Hoʻolako Kaʻa

•Ke kau ʻana ma luna o ka papahele

•Hoʻokahi pihi pā no ke kāhea ʻana i nā pilikia

•ʻO ka Metahousing, ke kūpaʻa a me ka hilinaʻi

•E wehe i ka puka me DTMF

•Hoʻolālā liʻiliʻi, maʻalahi e hoʻokomo i loko o kahi bollard

mj1

Kūlana Paʻa a me ka Hilinaʻi Kiʻekiʻe

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP ma luna o TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ He Nīnau/Nīnau NATPR

•STUN, Ua hoʻopaʻa manawa hālāwai

•DHCP/Static/PPPoE

•ʻAno DTMF: In-Band, RFC2833 a me SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

ʻOnvif

intercom_SIP

SIP

leo_komo JSL88

Leo HD

Nā kikoʻī

Mini Audio SIP Intercom Model JSL91-S (1)
Mini Audio SIP Intercom Model JSL91-S (2)

  • Ma mua:
  • Aʻe:

  • E kākau i kāu leka ma aneʻi a hoʻouna mai iā mākou