• 单页面banner

Luna Hoʻokele Palena Kaulike JSL300

Luna Hoʻokele Palena Kaulike JSL300

Wehewehe Pōkole:

Ua hoʻolālā ʻia ʻo CASHLY JSL300 e hāʻawi i ka palekana, ka hana like ʻana a me

ke hoʻololi ʻana ma waena o nā pūnaewele VoIP a SMB a me nā mea lawelawe. JSL300

kōkua i nā SME e komo maʻalahi i nā SIP trunks / telecom operators o nā mea lawelawe

ʻO IMS me ka palekana kiʻekiʻe, i kēia manawa e hana i ka hoʻoponopono SIP a me ke kani

ke hoʻololi ʻana. Ke hoʻonui nei mai 5 a 50 mau kau SIP, hui mau ʻo JSL300 me SME

nā koi i kēia lā a me ka wā e hiki mai ana me kahi hoʻopukapuka liʻiliʻi wale nō.


Nā kikoʻī huahana

Nā Lepili Huahana

JSL300

Ua hoʻolālā ʻia ʻo CASHLY JSL300 e hāʻawi i ka palekana, ka launa pū ʻana a me ka transcoding ma waena o nā pūnaewele VoIP a SMB a me nā mea lawelawe. Kōkua ʻo JSL300 i nā SME e komo maʻalahi i nā SIP trunks / telecom operators IMS a nā mea lawelawe lawelawe me ka palekana kiʻekiʻe, i ka manawa like e hana i ka hoʻoponopono SIP a me ka hoʻololi leo. Ke hoʻonui nei mai 5 a 50 mau kau SIP, hoʻokō mau ʻo JSL300 i nā koi SME i kēia lā a me ka wā e hiki mai ana me ka hoʻopukapuka liʻiliʻi wale nō.

Nā hiʻohiʻona huahana

•64 mau awa E1/T1

•4 ʻĀpana Hana Kikohoʻe (DTU), kākoʻo kēlā me kēia i nā kahawai 480

•Nā Codec: G.711A/U, G.723.1, G.729A/B a me iLBC

•Nā Lako Mana Pālua

•Ka Hoʻopau ʻana i ka Noho Mālie

•2 GE

•Walaʻau ʻoluʻolu

•SIP v2.0

•Ka ʻIke ʻana i ka Hana Leo

•SIP-T, RFC3372, RFC3204, RFC3398

•Hoʻopau ʻana i ka Echo (G.168), me ka hiki ʻana i ka 128ms

•ʻAno Hana SIP Trunk: Peer/Access

•Hoʻololi Hoʻololi Hoʻololi

•Kakau Inoa SIP/IMS: me nā moʻokāki SIP a hiki i 2000

•Ka Mana Loaʻa Leo, Fax

•NAT: NAT Hoʻoikaika, Hōʻikeʻike

•FAX: T.38 a me ka Pass-through

•Nā ʻAno Alanui Hiki ke Hoʻololi: PSTN-PSTN, PSTN-IP, IP-PSTN

•Kākoʻo Modem/POS

•Nā Rula Alanui Akamai

•ʻAno DTMF: RFC2833/SIP ʻIke/I loko o ka hui

•Ke Alanui Kāhea ma muli o ka Manawa

•ʻAno Moakaka o ke Kahawai/ʻAno Moakaka

•Hoʻokumu ʻia ke Alanui Kāhea ma nā Prefixes Caller/Called

•ISDN PRI

•512 Nā Rula Alanui no kēlā me kēia Kuhikuhi

•Hōʻailona 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Ka Hoʻopunipuni ʻana i ka Mea Kāhea a me ka Helu i Kāhea ʻia

•R2 MFC

•Leo kani kūloko/maopopo

•Hoʻonohonoho GUI Pūnaewele

•Ke kelepona ʻana ma luna

•Hoʻihoʻi/Paʻa ʻIkepili

•Nā Rula Kelepona, a hiki i ka 2000

•Nā Helu Kāhea PSTN

•Pūʻulu PSTN ma ke awa E1 a i ʻole ka E1 Timeslot

•Nā Helu Kāhea SIP Trunk

•Hoʻonohonoho ʻana o ka Pūʻulu Trunk IP

•Hoʻonui i ka firmware ma o TFTP/Pūnaewele

•Pūʻulu Codecs Leo

•SNMP v1/v2/v3

•Nā Papa Inoa Keʻokeʻo o ka Mea Kāhea a me ka Helu i Kāhea ʻia

•Hopu Pūnaewele

•Nā Papa Inoa ʻEleʻele o ka Mea Kāhea a me ka Helu i Kāhea ʻia

•Syslog: Debug, ʻIke, Hewa, ʻŌlelo Aʻo, Hoʻolaha

•Nā Papa Inoa Rula Komo

•Nā Moʻolelo Mōʻaukala Kāhea ma o Syslog

•ʻO ke Koʻikoʻi o ka Pūnaehana IP

•Hoʻonohonoho NTP

•Radius

•ʻŌnaehana Hoʻokele Kikowaena

Nā kikoʻī huahana

Ua hoʻolālā ʻia ʻo SBC no nā SME

•5-50 mau kau SIP, 5-50 transcoding

•1+1 Hana hou ʻana no ka hoʻomau ʻana o ka ʻoihana

•Ka launa pū ʻana o ka SIP piha, e hoʻopili maʻalahi me nā mea lawelawe like ʻole

•Hoʻoponopono SIP, Hoʻopunipuni leka SIP

•Nā pahu SIP palena ʻole

•Hoʻololi ala e komo ai i ka IMS

•QoS, ala kūpaʻa, hele ʻana o NAT

pro-SBC-1

Palekana i Hoʻonui ʻia

•Ka palekana mai ka hoʻouka kaua ʻino: DoS/DDoS, nā packets malformed, SIP/RTP flooding

•Ka pale ʻana o ka perimeter e kūʻē i ka hoʻolohe ʻana, ka hoʻopunipuni a me ka ʻaihue lawelawe

•TLS/SRTP no ka palekana kelepona

•ʻO Topology e peʻe ana i ka hōʻike pūnaewele

•ACL, papa inoa keʻokeʻo a me ka ʻeleʻele dinamika

•Ka palena o ka bandwidth a me ka kaohi ʻana i ke kaʻa

dd-x2
安全

Palekana i Hoʻonui ʻia

Ka Hūnā ʻana i ka Topology

Ka Hūnā ʻana i ka Topology

Pā ahi VoIP

Pā ahi VolP

Ka Hoʻohuihui SIP Nui

Ka Hoʻohuihui SIP Nui

Ka Hoʻonui ʻana i ka Laikini

Ka Hoʻonui ʻana i ka Laikini

Hoʻololi code

Hoʻololi code

Hoʻokele maʻalahi

•ʻIke pūnaewele maʻalahi

•Kākoʻo SNMP

•Hoʻolako ʻakomi

•ʻŌnaehana Hoʻokele Ao Cashly

•Hoʻonohonoho Hoʻihoʻi & Hoʻihoʻi

•Nā mea hana debug

pro_de105

  • Ma mua:
  • Aʻe:

  • E kākau i kāu leka ma aneʻi a hoʻouna mai iā mākou