• 单页面banner

Ke kelepona SIP ʻoihana kiʻekiʻe JSL66G JSL66GP

Ke kelepona SIP ʻoihana kiʻekiʻe JSL66G JSL66GP

Wehewehe Pōkole:

ʻO ke kelepona Cashly JSL66G/JSL66GP kahi kelepona HD SIP i hoʻolālā ʻia no nā ʻoihana kiʻekiʻe. ʻAno nani, hana maikaʻi loa, kūpono no nā ʻano wahi like ʻole. ʻO ka LCD kiʻi 4.3”480 x 272 pikela me ke kukui hope e lawe mai i nā hopena ʻike maikaʻi. ʻO ka leo HD maikaʻi loa a me nā hana ʻōnaehana like ʻole e hoʻokō i nā pono like ʻole o nā mea hoʻohana. Hoʻohana ke kelepona C66 SIP i nā awa Gigabit Ethernet ʻelua, i maʻalahi ke hoʻouka, hoʻonohonoho, a hoʻohana. Kākoʻo i 20 mau moʻokāki SIP a me ka hālāwai kūkā 6 ala. Hoʻokō i nā hana ʻoihana waiwai ma ka hana pū ʻana me ka IP PBX.


Nā kikoʻī huahana

Nā Lepili Huahana

JSL66G/JSL66GP

ʻO ke kelepona Cashly JSL66G/JSL66GP kahi kelepona HD SIP i hoʻolālā ʻia no nā ʻoihana kiʻekiʻe. ʻAno nani, hana maikaʻi loa, kūpono no nā ʻano wahi like ʻole. ʻO ka LCD kiʻi 4.3”480 x 272 pikela me ke kukui hope e lawe mai i nā hopena ʻike maikaʻi. ʻO ka leo HD maikaʻi loa a me nā hana ʻōnaehana like ʻole e hoʻokō i nā pono like ʻole o nā mea hoʻohana. Hoʻohana ke kelepona C66 SIP i nā awa Gigabit Ethernet ʻelua, i maʻalahi ke hoʻouka, hoʻonohonoho, a hoʻohana. Kākoʻo i 20 mau moʻokāki SIP a me ka hālāwai kūkā 6 ala. Hoʻokō i nā hana ʻoihana waiwai ma ka hana pū ʻana me ka IP PBX.

Nā hiʻohiʻona huahana

•Leo HD

•Kelepona leka uila, Leka leo, MWI

•Kelepona Hoa

•Kāhea hou ʻakomi, Pane ʻakomi

•Ke kelepona ʻana iā IP

•DTMF: In‐Band, RFC2833, ʻIke SIP

•Hopu pūnaewele

•Syslog

•Hoʻolako ponoʻī: FTP/TFTP/HTTP/HTTPS/PnP

•Puke Kelepona: 1000 mau Pūʻulu

•SIP ma luna o TLS, SRTP

•EHS

•Paʻa kāhea, Mute, DND

•Hoʻonui polokalamu ma o ka pūnaewele

•Kōdeka: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Mele Hoʻopaʻa, Intercom, Multicast

Nā kikoʻī huahana

Kelepona IP Pale Waihoʻoluʻu Gigabit

•Leo HD

•4.3”480 x 272 pikela LCD kiʻi me ke kukui hope

•ʻEternet Gigabit awa pālua

•20 mau moʻokāki SIP

•Ke kali nei i ke kāhea ʻana

•Kāhea i mua

•Hoʻoili makapō/mea lawelawe

•50 mau kī laina

•ʻO ka Dongle Wifi a me Bluetooth

•EHS

Kelepona IP Leo HD

Palekana a hilinaʻi hoʻi

•SIP v1(RFC2543),v2(RFC3261)

•SIP ma luna o TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Nīnau DNS SRV/A/Nīnau NATPR

•STUN, Ka Manawa Hālāwai (RFC4028)

•DTMF:I loko‐ʻIkepili Band, RFC2833, SIP

Kelepona IP Kūpono ke Kumukūʻai
Kelepona IP_HD Audio

Leo HD

Laina Kelepona IP_30

Nā Moʻokāki 20SIP

Kī kelepona IP

50 mau kī laina

Kelepona IP_ LCD Kiʻi 4.3”

4.3" LCD kiʻi

Kelepona IP_

ʻAha Kūkākūkā 5-ala

Wi-Fi a me Bluetooth Dongle

ʻO ka Dongle WiFi a me Bluetooth

Hoʻokele maʻalahi

•Hoʻonui/Hoʻonohonoho ponoʻī

•Hoʻonohonoho ʻana ma o ka pūnaewele HTTP/HTTPS

•Hoʻonohonoho ʻana ma o ka pihi hāmeʻa

•SNMP

•TR069

•Hopu pūnaewele

JSL66G JSL66GP 1

  • Ma mua:
  • Aʻe:

  • E kākau i kāu leka ma aneʻi a hoʻouna mai iā mākou