• head_banner_03
  • head_banner_02

Leo SIP Intercom Model JSL82

Leo SIP Intercom Model JSL82

ʻO ka wehewehe pōkole:

ʻO ka JSL82 he Dual-button SIP Audio Intercom me ka heluhelu kāleka RF a me ka ʻōnaehana leo kiʻekiʻe me ka hana hoʻopau echo. Me ka papa hoʻomalu pale lima, hiki iā ʻoe ke kamaʻilio me nā malihini i kēlā me kēia manawa.
Hāʻawi ka JSL82 i ka mana kī ʻole a me ka maʻalahi no nā mea hoʻohana e kākoʻo ana i nā ala he nui e wehe ai i ka puka me ke kī ʻole. Hiki ke wehe mamao ʻia ka puka akā he kāleka IC/ID kūloko inā loaʻa kahi laka puka uila. He kūpono ia no ka hoʻomalu kamaʻilio a me ka palekana ma luna o ka pūnaewele e like me ka ʻoihana, ʻoihana a me nā noi hale.


Huahana Huahana

Huahana Huahana

JSL82

ʻO ka JSL82 he Dual-button SIP Audio Intercom me ka heluhelu kāleka RF a me ka ʻōnaehana leo kiʻekiʻe me ka hana hoʻopau echo. Me ka papa hoʻomalu pale lima, hiki iā ʻoe ke kamaʻilio me nā malihini i kēlā me kēia manawa.
Hāʻawi ka JSL82 i ka mana kī ʻole a me ka maʻalahi no nā mea hoʻohana e kākoʻo ana i nā ala he nui e wehe ai i ka puka me ke kī ʻole. Hiki ke wehe mamao ʻia ka puka akā he kāleka IC/ID kūloko inā loaʻa kahi laka puka uila. He kūpono ia no ka hoʻomalu kamaʻilio a me ka palekana ma luna o ka pūnaewele e like me ka ʻoihana, ʻoihana a me nā noi hale.

Huahana Hua

HTTP/HTTPS/FTP/TFTP

DNS SRV/ He nīnau/Nīnau NATPR

SNMP/TR069

Papa kī hoʻonohonoho-hooponopono hooponopono

Hooponopono Pūnaewele HTTP/HTTPS

Hāʻawi kaʻa: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP ma luna o TLS, SRTP

Loaʻa i ka puka: nā kani DTMF

2 laina SIP, Nā kikowaena SIP pālua

ʻO ka mea hoʻoheheʻe leo hōʻoluʻolu (CNG)

ʻIke hana leo (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

codec ala ākea: G.722

ʻelua-ala leo kahawai

leo HD

Nānā Manaʻo: 80°(H), 60°(V)

ʻO ka mālamalama liʻiliʻi: 0.1lux

Hoʻoholo: a hiki i 1280 x 720

Video Codec: H.264

Ka lōʻihi o ka hoʻoili kiʻi: 720p-30fps

Kāmeʻa CMOS kala 2M Pixels

kikoʻī huahana

Pāpālua SIP Intercom

•Leo HD

•Loaʻa i ka puka: nā kani DTMF

•He kūpono no ka ʻoihana, ʻoihana a me nā noi noho

•E wehe mamao inā loaʻa kahi laka puka uila

•ʻElua laina SIP, Nā kikowaena SIP pālua

•Nā hiʻohiʻona kelepona puka

•kahawai leo ʻelua ala

mj1

Paʻa kiʻekiʻe a me ka hilinaʻi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP ma luna o TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ He nīnau/Nīnau NATPR

•STUN, Ka manawa kau

•DHCP/Static/PPPoE

•Ke ʻano DTMF: In-Band, RFC2833 a me SIP INFO

mj2-02
intercom_SIP

SIP

intercom_leo JSL88

Leo HD

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃~65 ℃

Hooponopono maalahi

•Hāʻawi kaʻa: FTP/TFTP/HTTP/HTTPS/PnP

•Hoʻonohonoho ma o ka pūnaewele HTTP/HTTPS

•Pūnaewele hoʻonohonoho-hooponopono hooponopono

•SNMP/TR069

•Hoʻonohonoho hoʻihoʻi / hoʻihoʻi

•Syslog

打印

  • Mua:
  • Aʻe:

  • E kākau i kāu leka ma aneʻi a hoʻouna mai iā mākou